bmc:remedy:message:itsm:8.1:45571

BMC Remedy

ITSM 8.1 Messages #45571

Filter

DLD:DAT:CheckVersion_SetError

A 7.0 version of ITSM application is detected on your system. Currently, Data Wizard does not support running on a system with ITSM 7.0 application and 7.5 application. Upgrade the 7.0 application to 7.5 application to run Data Wizard.


Go back

  • bmc/remedy/message/itsm/8.1/45571.txt
  • Last modified: 5 years ago
  • (external edit)