Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

Warning: count(): Parameter must be an array or an object that implements Countable in /membri/lotar/wiki/lib/plugins/data/syntax/entry.php on line 166

AR System Message Catalog

ARERR [9756] This version of internal API is not supported by the server.


Product:
AR System server
Description:
Server messages
Type:
Error
Number:
9756


This is an internal error. A shared library tried to use an internal API exposed by AR Server, but the API version is incompatible with the AR Server version.



<= Go back

  • bmc/remedy/message-catalog/9756.txt
  • Last modified: 6 years ago
  • by Giuseppe Di Terlizzi